
<!doctype html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  
  <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/x-icon" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/favicon.ico"/>
<link rel="icon" sizes="152x152" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-57x57.png"/>

<meta name="apple-itunes-app" content="app-id=379048906"/>
<meta name="google-play-app" content="app-id=com.mecom.Business"/>

<script src="https://siig.blogs.business.dk/wp-content/themes/business/assets/scripts/advertisement.js"></script>


<script type="text/javascript">
  var springq = springq || [];
  springq.push({
    "s": "business",
    "cp": "business/blogs",
    "url": document.location.href
  });
</script>

<!-- Data Layer -->
<script>
  analyticsEvent = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Marianne Egelund Siig","id":341,"length":"na","pubdate":1523894462,"source":"int","title":"\/2018\/04\/16\/faedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi\/?referrer=rss"},"user":{"auth":0,"adblock":0,"id":0}};
  if ( typeof adblockJsFile === 'undefined' ) {
    dataItem['user']['adblock'] = 1;
  }
  window.dataLayer = [dataItem];
</script>
<!-- End Data Layer -->

<script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" defer></script>


<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		
	</script>

	<script>
		// $(document.body).trigger("sticky_kit:recalc");

  		$( document ).ready(function() {
			
			var is_mobile = false;
			
			var mobileDetector = function()  {
				
				if( $('#mobile-detector').css('display')=='none') {
					window.is_mobile = true;
					console.log('is mobile:' + is_mobile);
				} 

				

				

				

			};

			mobileDetector();
				$(window).on('resize scroll', function() {
					mobileDetector();
			}).resize();
  		});


  		
  		
	


	</script>

<script>
	
	
	

	googletag.cmd.push(function() {
		// googletag.defineSlot('/135050247/berlingske/politiko/puls', [[320, 320], [300, 250], [160, 600], [320, 160], [930, 180]], 'div-gpt-ad-1486729916562-0').addService(googletag.pubads());
		if (window.is_mobile == true) {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 160]], 'banner-mobile-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-2').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-3').addService(googletag.pubads());
		} else {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[930, 180]], 'banner-930x180').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-left').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-right').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-2').addService(googletag.pubads());
		}
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

<title>Fædreorlov gi’r øget sundhed og bedre samfundøkonomi &#8211; Det Nordiske Mysterium</title>
<link rel='dns-prefetch' href='//siig.blogs.business.dk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Det Nordiske Mysterium &raquo; Fædreorlov gi’r øget sundhed og bedre samfundøkonomi-kommentarfeed" href="https://siig.blogs.business.dk/2018/04/16/faedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siig.blogs.business.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yith-infs-style-css'  href='https://siig.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://siig.blogs.business.dk/wp-content/themes/business/dist/styles/main.css?1515585294' type='text/css' media='all' />
<script type='text/javascript' src='https://siig.blogs.business.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://siig.blogs.business.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://siig.blogs.business.dk/wp-content/plugins/roots-share-buttons/assets/scripts/share-buttons.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://siig.blogs.business.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://siig.blogs.business.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://siig.blogs.business.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lyt til Davos: Topchefen skal sikre en mangfoldig og inkluderende kultur' href='https://siig.blogs.business.dk/2018/02/01/lyt-til-davos-topchefen-skal-sikre-en-mangfoldig-og-inkluderende-kultur/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://siig.blogs.business.dk/2018/04/16/faedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi/" />
<link rel='shortlink' href='https://siig.blogs.business.dk/?p=341' />
<link rel="alternate" type="application/json+oembed" href="https://siig.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiig.blogs.business.dk%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siig.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiig.blogs.business.dk%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F&#038;format=xml" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/08/16121906/cropped-20161020-091551-1-1240x825we-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/08/16121906/cropped-20161020-091551-1-1240x825we-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/08/16121906/cropped-20161020-091551-1-1240x825we-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/08/16121906/cropped-20161020-091551-1-1240x825we-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Det Nordiske Mysterium"/>
  <meta property="og:title" content="Fædreorlov gi’r øget sundhed og bedre samfundøkonomi"/>
  <meta property="og:url" content="https://siig.blogs.business.dk/2018/04/16/faedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kære mænd, hvis I gerne vil leve længere, have gladere børn og udvikle jeres personlige kompetencer, så tag en længere forældreorlov, og del ansvaret omkring børn og familie med jeres partnere. På den lange bane vil det også give jer en bedre familieøkonomi. What&#039;s not to like?

Torsdag den 12. ap"/>
  <meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/08/16121846/20161020-091551-1-1240x825we.jpg"/>
  <meta property="article:published_time" content="2018-04-16T16:01:02+00:00"/>
  <meta property="article:modified_time" content="2018-04-16T16:01:02+00:00" />
  <meta property="og:updated_time" content="2018-04-16T16:01:02+00:00" />
  <meta property="article:section" content="Debat"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Fædreorlov gi’r øget sundhed og bedre samfundøkonomi"/>
  <meta itemprop="description" content="Kære mænd, hvis I gerne vil leve længere, have gladere børn og udvikle jeres personlige kompetencer, så tag en længere forældreorlov, og del ansvaret omkring børn og familie med jeres partnere. På den lange bane vil det også give jer en bedre familieøkonomi. What&#039;s not to like?

Torsdag den 12. ap"/>
  <meta itemprop="image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/08/16121846/20161020-091551-1-1240x825we.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Fædreorlov gi’r øget sundhed og bedre samfundøkonomi"/>
  <meta name="twitter:url" content="https://siig.blogs.business.dk/2018/04/16/faedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi/"/>
  <meta name="twitter:description" content="Kære mænd, hvis I gerne vil leve længere, have gladere børn og udvikle jeres personlige kompetencer, så tag en længere forældreorlov, og del ansvaret omkring børn og familie med jeres partnere. På den lange bane vil det også give jer en bedre familieøkonomi. What&#039;s not to like?

Torsdag den 12. ap"/>
  <meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/08/16121846/20161020-091551-1-1240x825we.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->



</head>
  
  <body class="post-template-default single single-post postid-341 single-format-standard faedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi sidebar-primary">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXC2MV"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PXC2MV');</script>
    <!-- End Google Tag Manager -->
    
  

  

    <header class="banner">
  <div class="container" style="position: inherit;">
    
    <a class="logo" href="https://www.business.dk">
      <img src="https://siig.blogs.business.dk/wp-content/themes/business/dist/images/logo-business.svg" class="logo">
    </a>

    <div id="nav-icon3">
      <span></span>
      <span></span>
      <span></span>
      <span></span>
    </div>

  </div>


  </nav>
</header>
    

    <div class="wrap container" role="document" data-sticky_parent>
    <div class="inner">
      
      
<div class="main-menu"> 
	<ul class="mobile-main-nav">
		<li class="site-search">
		<form role="search" method="get" class="form-search" action="https://siig.blogs.business.dk/">
	<label>
        <span class="screen-reader-text">Søg efter:</span>
        <input type="search" class="search-field" placeholder="Søg ..."  value="" name="s" title="Søg efter" />
    </label>
	
	<button type="submit" class="submit-search"><i class="icon-search"></i></button>
</form>		</li>

	<!-- output from custom fields: HEAD -->
	<li>
	                    <a href="https://www.business.dk/investor">Investor</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/investor">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/oekonomi">Økonomi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/global">Global</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/aktier">Aktier</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/obligationer">Obligationer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/invbeviser">Investeringsbeviser</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/valuta">Valuta</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/markeder">Markeder</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/virksomheder">Virksomheder</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/virksomheder">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/finans">Finans</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/detailhandel">Detail</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/digital">Digital</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/ejendomme">Ejendomme</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/energi">Energi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/foedevarer">Fødevarer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/industri">Industri</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/media">Media</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/medico">Medico</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/raadgivning">Rådgivning</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/transport">Transport</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/vaekst">Vækst</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/privatoekonomi">Privatøkonomi</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/privatoekonomi">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bank">Bank</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bolig">Bolig</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/pension">Pension</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/skat">Skat</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/forsikring">Forsikring</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/brevkassen">Brevkassen</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/karriere">Karriere</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/karriere">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/ledelse">Ledelse</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/business-kvinder">Business-kvinder</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/navne">Navne</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/events">Business Events</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/tv">TV</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/tv">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/business-tv">Business TV</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/podcast">Podcast</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/opinion/debat">Opinion</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/opinion/debat">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://blogs.business.dk/">Blogs</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/opinion/debat">Debat</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                        <li class="tool"><a href="http://e-avis.b.dk/BMA/?s=2&amp;p=1">Læs E-avis</a></li>
	            <li class="tool"><a href="https://abonnement.b.dk/berlingske-business-abonnementer/?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus_indhold&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK&callback_url=https%3A%2F%2Flogin.berlingskemedia.net%2Fsso%2Fserver%2Fmultisite-update%2Fbiz&return_url=http%3A%2F%2Fwww.business.dk%2F">Køb abonnement</a></li>
	            <li class="tool"><a href="https://www.business.dk/businessdirect">Business Direct</a></li>
	            <li class="tool"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>	            </li>
	            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
	            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
	            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>	<!-- /output from custom fields -->  
	</ul>
</div>  
      <div class="row" >
        <div class="col-xs-12">
          <div class="hidden-sm-down">
            
<div class="banner-top hidden-sm-down ">
	<!-- 930x180 -->
	<div id='banner-930x180'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-930x180'); });
		</script>
	</div>
</div>


<div class="banner-side banner-left " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-left'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-left'); });
			</script>
		</div>
	</div>
</div>	

<div class="banner-side banner-right " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-right'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-right'); });
			</script>
		</div>
	</div>
</div>	

   
          </div>
          <div class="hidden-md-up">
            <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-1'); });
		</script>
	</div>
</div>   
          </div>
        </div>
      </div>
      <div class="content row" data-sticky_parent>

        <main class="main main--inner" id="main">
            <article class="post-341 post type-post status-publish format-standard hentry category-koen category-ligestilling category-maskulinitet">
    <header>

    
    <div class="blog__title">
	<img width="96" height="96" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/03/29153712/Marianne-Egelund-Siig.png" class="header-image" alt="" />
	<a href="https://siig.blogs.business.dk/" class="link-gray">
				
		<span class="blog__title--blog">BLOG</span>
		<span class="blog__title--name">
			Det Nordiske Mysterium	
		</span>
				
		
			
	</a>
</div>	



      

      <h1 class="entry-title">Fædreorlov gi’r øget sundhed og bedre samfundøkonomi</h1>


      
<div class="post__meta">

			<figure class="post__meta--image">
			<img width="96" height="96" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/03/29153712/Marianne-Egelund-Siig.png" class="attachment-thumbnail size-thumbnail" alt="" />	
		</figure>
	
	
	<p class="post__meta--author">
	  <a href="https://siig.blogs.business.dk/author/marianneegelundsiig/" rel="author" class="fn">
	    Marianne Egelund Siig	  </a>
	</p>
	<time class="post__meta--updated" datetime="2018-04-16T14:01:02+00:00">16. april 2018</time>

</div>

      



<div class="post__share ">
  <ul class="entry-share-btns post__share--list">
                  <li class="entry-share-btn entry-share-btn-twitter">
                <a href="https://twitter.com/intent/tweet?text=F%C3%A6dreorlov+gi%E2%80%99r+%C3%B8get+sundhed+og+bedre+samfund%C3%B8konomi&amp;url=https%3A%2F%2Fsiig.blogs.business.dk%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F" title="Del på Twitter">
                  <i class="icon-twitter-circled"></i>
                  <!-- <b>Tweet</b> -->
                </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiig.blogs.business.dk%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F" title="Del på Facebook">
                  <i class="icon-facebook-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-google-plus">
                <a href="https://plus.google.com/share?url=https%3A%2F%2Fsiig.blogs.business.dk%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F" title="Del på Google Plus">
                  <i class="icon-google-plus-circle"></i>
                  <!-- <b>+1</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsiig.blogs.business.dk%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F&amp;summary=" title="Del på LinkedIn">
                  <i class="icon-linkedin-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
              </ul>
</div>
      
      
      
      

    </header>
    <div class="entry-content">
      <p>Kære mænd, hvis I gerne vil leve længere, have gladere børn og udvikle jeres personlige kompetencer, så tag en længere forældreorlov, og del ansvaret omkring børn og familie med jeres partnere. På den lange bane vil det også give jer en bedre familieøkonomi. <em>What&#8217;s not to like?</em></p>
<p>Torsdag den 12. april var der høring på Christiansborg om &#8220;Barselsorloven, kulturen og dens udmøntning i praksis&#8221;.</p>
<p>Ovenstående konklusioner er dels taget fra høringen og dels fra ny <a href="https://www.genus.se/nyhet/pappaledighet-forlanger-livet/">forskning</a>, primært fra Sverige, hvor resultaterne har vist at; &#8220;&#8230; øget ligestilling og udnyttelsen af ’far-dage’ har indvirket positivt på mænds levetid og sundhed”. Ifølge Maria Danielsson fra den svenske Socialstyrelsen opfattes diskrepansen mellem mænds og kvinders forventede levealder oftest som en ”naturlig” forskel, der knytter sig til det biologiske køn. Det er dog ikke nødvendigvis tilfældet, siger hun, og påpeger, at vi er nødt til at problematisere den fremherskende maskulinitet, som er årsagen til mænds overdødelighed. En undersøgelse lavet af Anne Månsdotter, som forsker i folkesundhedsvidenskab, viser en negativ korrelation mellem længden af mænds fædreorlov og deres risiko for at dø i utide. Den øgede ansvarlighed og delagtighed i familielivet gør mænd mindre sårbare for de typiske helbreds-faldgruber der er for deres køn.</p>
<p>Og heldigvis tyder alt da også på, at mændene gerne vil tage mere forældreorlov. Selvom der er store sektorielle forskelle, på hvor meget orlov danske mænd tager, så siger <a href="http://nordicparenting.dk/2016/09/09/forsker-vi-ser-ske-faedre-deres-babyer-lige-historisk/">21 procent </a>af fædre der har afsluttet deres barsel, at de gerne ville have taget mere. Faktisk, som tidligere nævnt i denne <a href="https://siig.blogs.business.dk/2016/10/19/kompetenceudvikling-barselsorlov-eller-mba/">blog</a>, ønsker 75 procent af danske mænd og hele 82 procent af danske kvinder, at mændene kunne holde længere barsel. Og det er ikke så underligt, for ifølge de tal der blev fremlagt af LO på høringen tager 36 procent af danske mænd slet ingen barsel. Yderligere 36 procent holder kun mellem en og 14 dages barsel, hvilket altså betyder, at kun 28 procent af danske fædre holder orlov længere end de to uger som pt er øremærket faren/medforældren.</p>
<p>Fra et økonomisk synspunkt er det også interessant at kigge på effekten af mænds fædreorlov. Udover at mænd der tager barsel ser ud til at leve længere og være sundere generelt, så tyder en <a href="https://sowf.men-care.org/wp-content/uploads/sites/4/2015/06/State-of-the-Worlds-Fathers_Executive-Summary_23June2015_web-1.pdf">undersøgelse fra 2015</a> på, at både samfundsøkonomien (uddybet i mit <a href="https://siig.blogs.business.dk/2015/10/23/derfor-er-mangel-pa-ligestilling-dyrt-for-danmark/">indlæg fra oktober 2015</a>) og familiens egen økonomi vokser i takt med at mænd tager længere orlov. I Danmark er Rockwoolfonden i en større analyse nået frem til at en husstandsindkomst stiger med op til 14.000,- årligt, hvis far tager bare én uges ekstra orlov. Især mødrenes indkomst stiger, mens fædrenes indkomst overordnet set ikke lider. Tværtimod øges den faktisk også en lille smule i visse tilfælde.</p>
<blockquote><p>børn, der vokser op i familier, hvor begge forældre er dybt involverede og tager ansvar for dem i deres opvækst, [får] &#8220;dobbelt op på muligheder&#8221;</p></blockquote>
<p>Sundhed og økonomi vejer tungt, men allervigtigst er selvfølgelig hvad det gør ved dem det hele handler om; børnene. Ifølge den danske mandeforsker og psykolog Svend Aage Madsen får børn, der vokser op i familier, hvor begge forældre er dybt involverede og tager ansvar for dem i deres opvækst, &#8220;dobbelt op på muligheder&#8221;, fordi begge deres forældre bliver rollemodeller for omsorg. På den måde bidrager mænds barsels- og forældreorlov til at udviske begrænsningerne for, hvad kønnene ”kan”. Det giver børnene flere muligheder for selv at definere deres liv.</p>
<p>Svend Aage Madsen har dog en vigtig pointe; hvor de allerfleste kvinder har fået ”moderrollen” overleveret fra deres egen mor, så kan fædrene ikke på samme måde spejle sig i deres opvækst. Det betyder, at de skal søge deres viden et andet sted, og det er derfor vigtigt, at vi investerer i at støtte fædrene i at tilbringe endnu mere tid med deres børn, siger han.</p>
<h2>Virksomhedernes del af ansvaret</h2>
<p>Ligestillingsminister Karen Elleman understregede netop også på høringen med henvisning til ministeriets seneste kampagne, &#8220;Barselsorlov &#8211; tag det som en mand&#8221;, vigtigheden af at fremhæve de gode rollemodeller, og skubbe på kulturen i de virksomheder og organisationer, hvor det stadig ikke er kutume med forældreorlov for mænd.</p>
<p>Ifølge LO&#8217;s egne undersøgelser, peger både mænd og kvinder på, at den langt overvejende forhindring for øget barsels-/forældreorlov er økonomi, hvis man ikke/eller kun delvist er sikret løn under orlov. Dernæst kommer arbejdsgivernes manglende opbakning til fædre på orlov. Og endelig lovgivningen; nemlig at fædre/medforældre kun er sikret de 14 dages barsel, som er øremærket.</p>
<blockquote><p>Hos LEGO bliver vordende forældre inviteret til møder for at skræddersy den bedste ordning for familien. Hos Deloitte arbejder man internationalt og også i DK med konceptet &#8220;Happy Parents&#8221;</p></blockquote>
<p>Som virksomhed er det derfor vigtigt, at vi gør vores del til at bidrage til denne investering. Vi har ansvar for at skabe en virksomhedskultur, hvor mændene opfordres til at tage lang orlov, og skabe de nødvendige balancer mellem arbejds- og familieansvar. Hos LEGO bliver vordende forældre inviteret til møder for at skræddersy den bedste ordning for familien. Hos Deloitte arbejder man internationalt og også i DK med konceptet &#8220;Happy Parents&#8221; med møder før, under og efter forældreorlov, for at finde løsninger og sikre at medarbejderen trives i det nye liv i krydsfeltet mellem arbejde og familieliv.</p>
<p>Og fleksibiliteten var også en af de vigtige pointer fra <a href="http://www.potentialco.dk/parental-leave-forum">Parental Leave Forum</a>, en samling eksperter med hver deres professionelle indgangsvinkel til barselstiden, der stod for høringen i samarbejde med vært Yildiz Akdogan MF (S). Deres undersøgelser blandt nybagte og vordende forældre viste et stort ønske om mere fleksibilitet, fx dét at kunne strække orlovsperioden på måder der passede den enkelte bedre end det er tilfældet i dag.</p>
<p>Sideløbende med rammevilkårene, som vi kun delvist har indflydelse på, er det vigtigt, at vi som virksomheder aktivt profilerer gode mandlige rollemodeller, for at påvirke kulturen både internt og eksternt. Og at vi profilerer alle goderne ved at tage fuldt ansvar for og del i ens børns liv fra de er helt små. For to år siden skrev jeg i mit indlæg om <a href="https://siig.blogs.business.dk/2016/10/19/kompetenceudvikling-barselsorlov-eller-mba/">barselsorlov </a><em>&#8220;</em><em>Foregangsvirksomheder forsøger at bakke op omkring kvinderne og anerkende den vigtige udviklingsrejse, det er at få børn. </em><em>I 2004 indførte det globale marketings-firma prophet en virksomhedspolitik, hvor et barselsforløb i forhold til karriere blev sat lig en MBA fra et af eliteuniversiteterne.&#8221; </em>I tråd med det, blev der på høringen i torsdags fremlagt resultaterne af et studie fra Yale University School of Medicine, der indikerede hvordan eksempelvis empati, mæglings- og forhandlingskompetencer og dømmekraft bliver forbedret og udviklet for mødre på barsel.</p>
<blockquote><p>med et helhedsorienteret og livscyklus perspektiv på talent management, så giver det rigtigt god mening at investere i fædreorlov</p></blockquote>
<p>Lad os nu værdsætte barsels- og forældreorlov for den udvikling det giver af vores medarbejdere. Og med et helhedsorienteret og livscyklus perspektiv på talent management, så giver det rigtigt god mening at investere i fædreorlov og fleksible arbejdsvilkår der passer til småbørnsforældre; mænd udvikler nye kompetencer, vi udligner forskellene mellem mænd og kvinder på arbejdspladsen og får derved adgang til den fulde talentmasse. Vi bliver en attraktiv arbejdsplads der kan tiltrække de nye talenter. De yngre generationer er nemlig kendetegnet ved at de både vil være gode mødre/gode fædre, og være ambitiøse på arbejdet.</p>
<h2>Plads til livet</h2>
<p>Høringen var præget af stort engagement og hyggelig baby-larm, sammen med politisk og organisatorisk velvilje til at forbedre vilkårene for barsels- og forældreorlov i Danmark, for alles bedste. Og det er tiltrængt. For som jeg også skrev for to år siden, så halter Danmark langt efter resten af Norden. Det gør vi stadigvæk. Og der er ingen vej udenom, at der skal både en forlængelse af den samlede orlov, og en ligestilling af kønnene til før det rykker i den rigtige retning.</p>
<p>Ligestillingsminister, Karen Elleman nævnte på høringen, at ministeriet er ved at udarbejde en større undersøgelse af den danske barsels- og forældreorlovssituation. Jeg håber, de tager de større perspektiver med, og en helhedspræget tænkning omkring hvilke overbevisende samfundsøkonomiske fordele der er ved at skabe og sikre generøse barsels- og forældreorlovsvilkår for både mødre og fædre. Det kunne være rigtig interessant at få analyseret på.</p>
<p>Vi bidrager i gennemsnit i <a href="https://www.dr.dk/ligetil/indland/vi-bruger-39-aar-af-vores-liv-paa-arbejde">ca. 40 år</a> til arbejdsmarkedet. Vi er nogen af dem i Europa, der bruger flest år på at arbejde. Vi får i gennemsnit 1.8 barn. De måneders fravær, dét giver fra det store arbejdsmarkeds tidsregnskab, er jo praktisk talt ingenting. Det er så lille en tidsmæssig investering i løbet af et liv og arbejdsliv. Men for et nyfødt barn, vores forældreroller og familiekultur er det en fundamentalt vigtig tid.</p>
<p>Vi har slet ikke råd til ikke snart at komme op på linje med eksempelvis Sverige. Det er et fælles ansvar: Vi må give plads til livet.</p>
<p>&nbsp;</p>
    </div>

    <div class="entry-tags">
          </div>

    <footer>
          </footer>
    
    <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-2'); });
		</script>
	</div>
</div> 

    
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/16/faedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi/?referrer=rss#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://siig.blogs.business.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d864a7ebdd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	</section>
  </article>



	<div class="rss-large-teasers teaser-list">

		<h3 class="section-header">
		Tophistorier		</h3>

		<ul class="teasers-rss design-thumbs"><li class="teaser--item"><a href="http://www.business.dk/transport/maersk-bakker-op-om-trumps-sanktioner?referrer=RSS" title="Mærsk bakker op om Trumps sanktioner"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/944257/20681388-usa-trump-florida.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/transport/maersk-bakker-op-om-trumps-sanktioner?referrer=RSS" title="Mærsk bakker op om Trumps sanktioner">Mærsk bakker op om Trumps sanktioner</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/industri/faerch-plast-vil-koebe-langt-stoerre-amerikansk-virksomhed?referrer=RSS" title="Færch Plast vil købe langt større amerikansk virksomhed"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/944224/20680635-faerch.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/industri/faerch-plast-vil-koebe-langt-stoerre-amerikansk-virksomhed?referrer=RSS" title="Færch Plast vil købe langt større amerikansk virksomhed">Færch Plast vil købe langt større amerikansk virksomhed</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/aktier-bavarian-og-nkt-trak-de-korteste-straa-i-c25?referrer=RSS" title="Aktier: Bavarian og NKT trak de korteste strå i C25"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/944225/20680665-nkt-kabler-pr-foto.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/aktier-bavarian-og-nkt-trak-de-korteste-straa-i-c25?referrer=RSS" title="Aktier: Bavarian og NKT trak de korteste strå i C25">Aktier: Bavarian og NKT trak de korteste strå i C25</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/fyret-hummel-direktoer-taber-sag-mod-stadil-familien?referrer=RSS" title="Fyret Hummel-direktør taber sag mod Stadil-familien"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/944017/20676791-hummel.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/fyret-hummel-direktoer-taber-sag-mod-stadil-familien?referrer=RSS" title="Fyret Hummel-direktør taber sag mod Stadil-familien">Fyret Hummel-direktør taber sag mod Stadil-familien</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/detailhandel/bolander-slog-tre-rivaler-ud-med-et-smaek-nu-opgiver-oproerere-at?referrer=RSS" title="Bolander slog tre rivaler ud med ét smæk: Nu opgiver oprørere at vælte Coop-topchef"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/943924/20670343-16buscoop-formand-bliver-pajpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/detailhandel/bolander-slog-tre-rivaler-ud-med-et-smaek-nu-opgiver-oproerere-at?referrer=RSS" title="Bolander slog tre rivaler ud med ét smæk: Nu opgiver oprørere at vælte Coop-topchef">Bolander slog tre rivaler ud med ét smæk: Nu opgiver oprørere at vælte Coop-topchef</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/oekonomien-bremser-centralbanker-understoetter-aktier?referrer=RSS" title="Økonomien bremser: Centralbanker understøtter aktier"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/943986/20675823-us-federal-reserve-chair-jerome-powell-holds-news-conf-on-inter.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/oekonomien-bremser-centralbanker-understoetter-aktier?referrer=RSS" title="Økonomien bremser: Centralbanker understøtter aktier">Økonomien bremser: Centralbanker understøtter aktier</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/bolig/svingdoer-her-er-vejene-hvor-husene-hyppigst-skifter-ejere?referrer=RSS" title="Svingdør: Her er vejene hvor husene hyppigst skifter ejere"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/944075/20677472-til-bm-bol-mit-kvarter-sllerdvej.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/bolig/svingdoer-her-er-vejene-hvor-husene-hyppigst-skifter-ejere?referrer=RSS" title="Svingdør: Her er vejene hvor husene hyppigst skifter ejere">Svingdør: Her er vejene hvor husene hyppigst skifter ejere</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/detailhandel/bolander-vinder-skaebnevalg?referrer=RSS" title="Bolander vinder skæbnevalg"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/94/943749/20650945-bolander.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/detailhandel/bolander-vinder-skaebnevalg?referrer=RSS" title="Bolander vinder skæbnevalg">Bolander vinder skæbnevalg</a></h3></li></ul>	</div>
	

	















          </main><!-- /.main -->
                  <aside class="sidebar" data-sticky_column>
	<div class="inner">
			
		<section class="widget text-2 widget_text"><h3 class="section-header">Marianne Egelund Siig</h3>			<div class="textwidget">Marianne Egelund Siig blogger om ligestilling, diversitet og ledelse. 
<br><br>
Marianne har været leder i mere end 22 år, heraf 13 år i Nordea. De seneste tre år som ”Head of Diversity & Inclusion” hvor hun indtil udgangen af 2017 ledte den strategiske indsats for øget diversitet og inklusion i Nordea. Marianne har været chef for Talent Management, Employer Branding og ledelsesudvikling, hvor hun bl.a. initierede og implementerede Leadership Pipeline. Desuden har hun været HR chef for Asset Management i Nordea. 
<br><br>
Marianne er derudover en afholdt oplægsholder, debattør og facilitator. 
<br><br>
Hun er uddannet Kaospilot, har en humanistisk basisuddannelse fra RUC samt en etårig journalistuddannelse. Senest har hun fuldført ”Advanced Topics in Diversity Management” på CBS. 
<br><br>
Marianne har i otte år været direktør for det nordiske konsulentfirma KaosManagement, hvor hun desuden var inspirator og facilitator for mere end 200 kunder omkring ledelses-, team- og organisationsudvikling. 
<br><br>
Marianne har igennem årene været en del af ministerielle tænketanke og siddet i flere bestyrelser herunder bestyrelsen for Teknologisk Innovation. Hun er pt. medlem af det internationale EMEA Diversity & Inclusion netværk.
<br><br>
<strong>"Det Nordiske Mysterium"</strong><br>
I 2014 lå de nordiske lande på top 5 generelt på World Economic Forum’s ligestillingsmåling. Men Norden har udfordringer på den kønsmæssige fordeling på ledelsesniveauerne. Island lå med sin 22. plads som det bedst placerede nordiske land, Danmark lå dårligst på en 72. plads ud af 142 lande. Det var dette paradoks som The Economist kaldte for; ”Det Nordiske Mysterium”. 
<br><br>
Siden da er Danmark som det eneste land røget ud af den nordiske superliga og ligger i 2017 nr. 14 på ligestilling generelt og nr. 80, når det kommer til ledelse.</div>
		</section><section class="widget text-3 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4138345-94', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		<div class="author--bio widget">
	    
    <div class="icons">
	
	
			</div>
</div>
		<div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-3'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-3'); });
		</script>
	</div>
</div>			
		<div class=" hidden-sm-down banner-container banner-square-1 banner-h250">
	<!-- 300x250 -->  
	<div id='square-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-1'); });
		</script>
	</div>
</div> 

			<div class="widget">
		<h3 class="section-header">
		Mest læste		</h3>

		<ul class="teasers-rss design-list list-top"><li class="teaser--item"><a href="https://www.business.dk/oekonomi/fyret-hummel-direktoer-taber-sag-mod-stadil-familien" title="Fyret Hummel-direktør taber sag mod Stadil-familien"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274034/20676791-hummel.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/oekonomi/fyret-hummel-direktoer-taber-sag-mod-stadil-familien" title="Fyret Hummel-direktør taber sag mod Stadil-familien">Fyret Hummel-direktør taber sag mod Stadil-familien</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/detailhandel/stjernekokke-rykker-ind-i-nyt-koebenhavnsk-luksushotel" title="Stjernekokke rykker ind i nyt københavnsk luksushotel"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/273634/20630627-brchner.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/stjernekokke-rykker-ind-i-nyt-koebenhavnsk-luksushotel" title="Stjernekokke rykker ind i nyt københavnsk luksushotel">Stjernekokke rykker ind i nyt københavnsk luksushotel</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/bolig/svingdoer-her-er-vejene-hvor-husene-hyppigst-skifter-ejere" title="Svingdør: Her er vejene hvor husene hyppigst skifter ejere"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274038/20677472-til-bm-bol-mit-kvarter-sllerdvej.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/bolig/svingdoer-her-er-vejene-hvor-husene-hyppigst-skifter-ejere" title="Svingdør: Her er vejene hvor husene hyppigst skifter ejere">Svingdør: Her er vejene hvor husene hyppigst skifter ejere</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/politikere-kraever-svar-fra-fbi-chef-om-krypterede-telefoner" title="Politikere kræver svar fra FBI-chef om krypterede telefoner"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274039/20677470-pix-christopher-wray.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/politikere-kraever-svar-fra-fbi-chef-om-krypterede-telefoner" title="Politikere kræver svar fra FBI-chef om krypterede telefoner">Politikere kræver svar fra FBI-chef om krypterede telefoner</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/detailhandel/bolander-slog-tre-rivaler-ud-med-et-smaek-nu-opgiver-oproerere-at" title="Bolander slog tre rivaler ud med ét smæk: Nu opgiver oprørere at vælte Coop-topchef"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274017/20670343-16buscoop-formand-bliver-pajpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/bolander-slog-tre-rivaler-ud-med-et-smaek-nu-opgiver-oproerere-at" title="Bolander slog tre rivaler ud med ét smæk: Nu opgiver oprørere at vælte Coop-topchef">Bolander slog tre rivaler ud med ét smæk: Nu opgiver oprørere at vælte Coop-topchef</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/pension/lavtloennede-sparer-langt-mere-op" title="Lavtlønnede sparer langt mere op"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274025/20675819-aaa.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/pension/lavtloennede-sparer-langt-mere-op" title="Lavtlønnede sparer langt mere op">Lavtlønnede sparer langt mere op</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/investor/oekonomien-bremser-centralbanker-understoetter-aktier" title="Økonomien bremser: Centralbanker understøtter aktier"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274026/20675823-us-federal-reserve-chair-jerome-powell-holds-news-conf-on-inter.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/investor/oekonomien-bremser-centralbanker-understoetter-aktier" title="Økonomien bremser: Centralbanker understøtter aktier">Økonomien bremser: Centralbanker understøtter aktier</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/industri/faerch-plast-vil-koebe-langt-stoerre-amerikansk-virksomhed" title="Færch Plast vil købe langt større amerikansk virksomhed"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/274104/20680635-faerch.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/industri/faerch-plast-vil-koebe-langt-stoerre-amerikansk-virksomhed" title="Færch Plast vil købe langt større amerikansk virksomhed">Færch Plast vil købe langt større amerikansk virksomhed</a></h3></li></ul>	</div>

		<div class=" hidden-sm-down banner-container banner-square-2 banner-h250 ">
  	<!-- 300x250 -->
	<div id='square-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-2'); });
		</script>
	</div>
</div> 

	</div>
</aside>              </div><!-- /.content -->
      </div><!-- inner -->
    </div><!-- /.wrap -->
    <!-- Footer custom fields -->



<!-- Gallup script -->
<noscript><img src="http://business.tns-gallup.dk/j0=,,,;+,cp=business%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F%3Freferrer%3Drss=https%3A%2F%2Fsiig.blogs.business.dk%2F2018%2F04%2F16%2Ffaedreorlov-gir-oeget-sundhed-og-bedre-samfundoekonomi%2F%3Freferrer%3Drss;;;" alt=""/></noscript>

<script type="text/javascript" src="http://kt.tns-gallup.dk/script/tnsadlib.js"></script>

<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://siig.blogs.business.dk/wp-content/themes/business/assets/scripts/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>

<script type='text/javascript' src='https://siig.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".posts-navigation","nextSelector":".posts-navigation .nav-previous a","itemSelector":"article.post","contentSelector":"#main","loader":"http:\/\/siig.blogs.business.dk\/wp-content\/plugins\/yith-infinite-scrolling\/assets\/images\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://siig.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://siig.blogs.business.dk/wp-content/themes/business/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://siig.blogs.business.dk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://siig.blogs.business.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
    
  </body>
</html>
